-61%
Le deal à ne pas rater :
SEB Yaourtière multifonction : yaourtière, fromagère, desserts ...
39.49 € 99.99 €
Voir le deal

Bug image du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug image du forum Empty Bug image du forum

Message par Akira Lun 1 Mai 2017 - 20:53

Bonjour, bonsoir, je ne sais pas si c'est normal mais je n'ai plus aucune image qui s'affiche sur le forum.
- Ni bannière
- Ni (old, new, lock) icones de statut message
- Ni smileys
- Ni photos sur aucun post.
- En revanche les avatars, eux, s'affichent pour la plupart ! Oo'

J'ai vérifié sur le pc à ma mère, ça fait pareil, j'ai vérifié ma connexion elle fonctionne nickel et sur d'autres forums cela fonctionne parfaitement.

Voilà voilà. Je ne sais pas si ça le fait à vous mais à moi ça le fait.

Ps : Désolée je savais pas où poster le message, j'ai pensé au plus logique pour ne pas mettre ça n'importe où.
Akira
Akira
Commandant

Messages : 1670
Date d'inscription : 06/09/2016
Age : 33
Localisation : Compiègne

http://akira-dolls.eklablog.com

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Nyx Whitestar Lun 1 Mai 2017 - 21:16

J'ai déplacé ton message dans la bonne section ^^

De mon côté, tout va bien, il y a peut-être eu un problème d'hébergement momentané ? N'hésite pas à dire ça revient ou si ça persiste !
Nyx Whitestar
Nyx Whitestar
Admin

Messages : 6752
Date d'inscription : 16/11/2014

https://www.instagram.com/nyx.whitestar/

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Akira Lun 1 Mai 2017 - 22:19

Peut-être l'hébergeur oui. En tout cas j'ai toujours rien.
Akira
Akira
Commandant

Messages : 1670
Date d'inscription : 06/09/2016
Age : 33
Localisation : Compiègne

http://akira-dolls.eklablog.com

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Koala Krash Lun 1 Mai 2017 - 22:47

De mon côté depuis ce matin certaines icônes ne s'affichent plus (notamment sur le board principal), mais comme on a touché à rien et que mes bloqueurs ne semblent pas s'affoler et que les liens fonctionnent sans soucis, je pense que c'est bien une MàJ de l'hébergeur, attendons 24h voir ce que ça dit. ><
Koala Krash
Koala Krash
Co-admin

Messages : 5576
Date d'inscription : 22/11/2014

http://koalakrash.com/

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par pikaplume Mar 2 Mai 2017 - 11:01

pareil les icones (nouveaux message etc...) s'affichent pas depuis hier. Par contre les photos et avatar si.
pikaplume
pikaplume
Capitaine

Messages : 1335
Date d'inscription : 30/08/2015
Age : 35
Localisation : 69

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par SV_420 Mar 2 Mai 2017 - 12:03

pareil pour moi pour info
SV_420
SV_420
Commandant

Messages : 2055
Date d'inscription : 21/03/2016
Age : 31
Localisation : 78

https://www.youtube.com/user/valentin721

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Akira Mar 2 Mai 2017 - 12:15

Nyan ! ^^

Les smiley & photos sont revenues, la bannière... elle charge quand elle a le temps Laughing et par contre les images forum ne sont pas encore revenues. J'ai de nouveau les photos de tout le monde dans leur post.

Pour la plupart, je pense que ma connexion m'avait envoyé me faire mettre. ^^' Mais pour le reste, ça vient bien de l'hébergeur.
Akira
Akira
Commandant

Messages : 1670
Date d'inscription : 06/09/2016
Age : 33
Localisation : Compiègne

http://akira-dolls.eklablog.com

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Myra Mar 2 Mai 2017 - 15:54

Chez moi les icônes ne marchent pas non plus !
Myra
Myra
Sergent

Messages : 366
Date d'inscription : 07/03/2016

https://www.instagram.com/myra.hoshiberry/

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par bunny Mar 2 Mai 2017 - 17:42

Pareil pour moi! Les icônes ne fonctionnent plus!

bunny
bunny
Caporal-chef

Messages : 314
Date d'inscription : 12/08/2015
Age : 49
Localisation : Saint-Berthevin(53)

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Kilarith Duskleaf Mer 3 Mai 2017 - 16:59

Je plaide coupable...
Mais j'ai réparé le coup ;)
Kilarith Duskleaf
Kilarith Duskleaf
WebDesigner

Messages : 41
Date d'inscription : 25/11/2014
Age : 31
Localisation : France

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Myra Mer 3 Mai 2017 - 20:05

C'est revenu ! Par contre le favicon marche toujours pas.
Myra
Myra
Sergent

Messages : 366
Date d'inscription : 07/03/2016

https://www.instagram.com/myra.hoshiberry/

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Akira Mer 3 Mai 2017 - 21:48

C'est reviendu totalement ! ^^
Akira
Akira
Commandant

Messages : 1670
Date d'inscription : 06/09/2016
Age : 33
Localisation : Compiègne

http://akira-dolls.eklablog.com

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Koala Krash Jeu 4 Mai 2017 - 13:19

Pour la favicône c'est juste une question de cookies, ça va revenir tout seul tout bientôt. Smile
Koala Krash
Koala Krash
Co-admin

Messages : 5576
Date d'inscription : 22/11/2014

http://koalakrash.com/

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Myra Jeu 4 Mai 2017 - 13:26

Effectivement il est de retour !
(Je l'avais mentionné parce que d'habitude chez moi ils s'affichent de suite)
Myra
Myra
Sergent

Messages : 366
Date d'inscription : 07/03/2016

https://www.instagram.com/myra.hoshiberry/

Revenir en haut Aller en bas

Bug image du forum Empty Re: Bug image du forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum